Legal Notices

Copyright 2009. Yahoo! Inc. All rights reserved. Zimbra™ is a trademark of Yahoo!.

No part of this document may be reproduced, in whole or in part, without the express written permission of Yahoo!.

701 First Avenue
Sunnyvale, California 94089 USA
408.349.8000
www.Zimbra.com

ZCO for ZCS 6.0

8/14/2009
# Table of Contents

## Installing ZCO on Your Computer
- Preparing for ZCO Installation ............................................. 3
- To install ZCO .................................................................. 3
- Setting up the Server Configuration ................................. 6

## Managing ZCO Configuration Settings
- Configure Proxy Connection Settings .............................. 8
- Configure Settings to Download Message Headers Only .......... 9
- Configure Roaming Profile and File Compaction Settings ........ 10

## Synchronizing with the Zimbra Server
- Preparing to sync ......................................................... 12
- Your first sync ............................................................ 12
- After your first sync ..................................................... 12
- Working offline ......................................................... 14

## Working with Mail in Outlook
- ZCS mail quota .......................................................... 15
- Zimbra tags and Outlook categories ................................. 15
- Personas ................................................................. 16
- Filter rules .................................................................. 19
- Using Zimbra Out of Office Assistant ............................... 26

## Sharing your Folders
- Internal, external, and public shares .................................. 26
- Selecting roles and access privileges .................................. 27
- Sharing multiple folders using parent permissions ............... 27
- To share a folder with another Zimbra user ...................... 27
- To share a folder with an external user ............................. 30
- To create a public share .............................................. 35
- Changing or revoking access ......................................... 38
- Mounting shared folders ............................................. 39

## Features Differences when Using Outlook
................................................................. 39
Installing and Configuring ZCO

The Zimbra™ Connector for Outlook (ZCO) provides real time two-way synchronization of email messages, folders including the Chats folder, tags, contacts, personal distribution lists, personal calendars, appointment reminders, and tasks between Microsoft® Outlook® 2003 and 2007 and the Zimbra Collaboration Suite server.

This guide covers installation, configuration, syncing, and Zimbra-specific features for ZCO.

Installing ZCO on Your Computer

Installing ZCO creates a Zimbra ZDB profile named Zimbra and designates this profile as the default for the current user’s profile.

*Note:* *This Zimbra ZDB profile is only available for the current user’s profile. To use ZCO with another user’s profile, you must install ZCO while logged in as that user.*

Your system administrator will tell you how to access the ZCO .msi installation file to get started.

Preparing for ZCO Installation

Before you begin the installation process, make sure that you have the following information. Your system administrator will provide you with any information that you do not have.

- **Server Name.** Ask your system administrator for the Zimbra server domain name (DNS).
- **Use Secure Connection.** Ask your system administrator if your server requires a secure connection.
- **Email address.** This is your Zimbra email address.
- **Password.** This is your Zimbra account password.

To install ZCO

Once you have the above information and the ZCO .msi installation file, use the following instructions to install ZCO.

1. Open the ZCO .msi Installation file.
2. The *Welcome* dialog displays. Click *Next.*
3. The End-User License Agreement displays. Read the license agreement and click **I accept the terms in the License Agreement**. Click **Next**.

4. The **Confirm Installation** dialog displays. Click **Next** to begin the installation.
5. When the **Installation Complete** dialog displays, click **Close**.

ZCO is now successfully installed. Continue to the next section to configure ZCO.
Setting up the Server Configuration

Before you can see your account in Outlook, you must configure the Server configuration tab as follows.

1. Open Outlook. The **Zimbra Server Configuration Settings** dialog displays. If it does not open go to the File>Data File Management Account Settings page. On this page, select your Zimbra account and click Settings. The Server Configuration page displays.

![Zimbra Server Configuration Settings](image)

Complete the following for the Server Configuration page:

- **Server Name.** Type the Zimbra server domain name (DNS).
- **Use Secure Connection.** Check this box only if your administrator instructs you to.
- **Email address.** Type your email address. The address should be entered as `name@domain.com`.
- **Password.** Type your Zimbra account password.
2. Now you can either click **OK** to complete the installation of ZCO and create the Zimbra profile. If you want to change how mail is downloaded to your account, make those changes in the Download Settings tab before clicking OK.

You can now use Outlook to access your Zimbra account.

**Managing ZCO Configuration Settings**

After ZCO is installed you can configure how the Zimbra server works with your Outlook mailbox. This information is accessed through the File>Data File Management Account Settings page. On this page, select your Zimbra account and click Settings.

The Zimbra Server Configuration Settings page displays with the following tabs:

- **Server Configuration**. You configure ZCO to communicate with the Zimbra server to access your account. This information is usually configured the first time you open Outlook.

- **Connection Settings**. The default is to have no proxy settings. If the ZCS server uses proxy you may need to configure this.

- **Download settings**. You can configure ZCO to download only the message header information. This is a faster sync and the messages are not stored on your computer.

- **ZCB Configuration**. Here you can configure the ZCO zdb roaming profile settings and configure settings to compact your zdb file.
Configure Proxy Connection Settings

If your computer connects through a proxy server, configure the Connection Settings page with the proxy server information. The default is not to use a proxy.

1. Go to the File>Data File Management Account Settings page. On this page, select your Zimbra account and click Settings. The Server Configuration page displays.

2. Open the Connection Settings page and set up either of the following:
   - **Use IE proxy settings.** Select this to automatically use the default IE proxy settings.
   - **Manual proxy configuration.** Select this to manually enter the HTTP proxy information for your proxy server.
     Contact your email system administrator if you do not know this information.

3. Click OK.
Configure Settings to Download Message Headers Only

You can change how messages are downloaded to your computer when you sync Outlook to the ZCS server. The default is to download the complete message, including attachments, to your computer. For a faster sync and to save storage space on your computer, you can configure ZCO to download only the message header information.

1. Go to the **File>Data File Management Account Settings** page. On this page, select your Zimbra account and click **Settings**. The Server Configuration page displays.

2. Open the **Download Settings** page check **Download headers only**. Only the From and Subject header information is downloaded.

3. Click **OK**.

**Note:** If you download headers only, when you work offline in Outlook, you can access only the messages that you have downloaded.
To read a message, you right click the message header and select Mark to Download Message.

A message that is marked for download are downloaded on the next sync. You can also click Send/Receive to immediately download the message. The message is then saved to your computer and available when you work in the off-line mode.

Configure Roaming Profile and File Compaction Settings

The ZDB configuration settings you can manage are set up a roaming profile and compact your ZDB files.

- **Roaming profile.** Setting up a roaming profile, lets you move between computers and be able to access your Outlook mail. You store your Outlook profile information and settings on a remote machine.

- **ZDB file compaction.** This allows you to save disk space by compressing your profile information and settings.

**Setting up a roaming profile**

Use the following steps to set up a roaming profile.

1. Go to File>Data File Management. The Account Settings dialog displays, showing the Data Files tab.

2. Select your Zimbra profile and click Settings, or double-click on the profile to be edited. The Zimbra Server Configuration Settings window opens.

3. Go to the ZDB Configuration tab.
4. Select **Store ZDB in the external folder**. Click **Browse**, and select the directory in which you want to store your profile.

5. Click **OK**.

You are now finished setting up your roaming profile.

**Compacting your Zimbra ZDB profile**

Use the following steps to compact your ZDB file.

1. Go to **File>Data File Management**. The Account Settings window displays, showing the Data Files tab.

2. Select the Zimbra profile you want to edit and click **Settings**, or double-click on the profile to be edited. The Zimbra Server Configuration Settings window opens.

3. Go to the ZDB Configuration tab.

4. Click **Compact ZDB**. A progress window opens. When the window closes, the ZDB compaction is finished.
5. Click **OK**.

You are now finished compacting your Zimbra ZDB profile.

### Synchronizing with the Zimbra Server

Email messages, folders, tags, contacts, personal distribution lists, personal calendars, appointment reminders, and tasks are synchronized. Depending on whether you are syncing complete messages or only the message header, see page 9, synchronization of an existing ZCS mailbox to Outlook can take some time.

#### Preparing to sync

Before you open Outlook and begin your first sync, there are a few things that you can do to protect your existing Outlook files and to help speed the first sync.

- If you created Notes and Journal in Outlook, these items will be lost when an initial sync is performed. Before you perform the initial sync, save these Outlook items in PST format and then import the .pst file after the initial sync is performed. See the Outlook Help for information about how to create a new data file (.pst) and how to reload the data files with the notes and journal entries.

- If you previously accessed your Zimbra account using another client, we recommend emptying your Junk and Trash folders and deleting or archiving any older mail items. Accounts with larger mail folders will take longer to sync.

- If you are running McAfee® Security On-Delivery E-mail Scanner, the initial sync is very slow. We recommend that this option be turned off for the initial sync with the Zimbra server.

#### Your first sync

The first time you open Outlook after ZCO is configured, your Outlook mailbox must synchronize with your account on the Zimbra server. This should happen automatically the first time you open Outlook. If the sync does not automatically start, click **Send/Receive** on the Outlook toolbar.

The initial sync can take some time as all your email messages, folders including the Chats folder, tags, contacts, personal distribution lists, personal calendars, appointment reminders, and tasks must be synchronized. Subsequent synchronizations are fast.

#### After your first sync

After your first sync, you can access your Zimbra account using Outlook.
Your Zimbra Mail Folders display in the Navigation pane. You can view your Calendar, Contacts, and Tasks by clicking the application bar below your mail folders.

The most recent email received displays in the Content pane. The Content pane also displays the details of appointments, contacts, and tasks, depending on what application bar is active.

Your upcoming appointments and tasks display in the To-Do Bar.

**Getting your messages**

When you are working in Outlook and are connected to the Internet, your email is automatically synchronized with Outlook as data changes. The progress of your sync is displayed in the Zimbra Send/Receive Progress dialog.
To manually sync your Outlook client with the Zimbra Server, click **Send/Receive**. You can also go to **Tools>Send/Receive>Zimbra Only>Inbox** to only sync your Zimbra Inbox.

**Note:** If you previously used the Zimbra Web Client and set up a POP account, note that ZCO synchronizes mail in any POP account folders that are set up on the Zimbra server. However, it does not automatically retrieve new POP mail. You can manually get POP mail using the Zimbra Web Client. To automatically retrieve POP mail, configure your POP account in Outlook.

**Working offline**

When you are working offline, only the files on your computer are available. Thus, if you configured the settings to download headers only, only the messages that you have downloaded are available.

New mail will not be synced to your computer until you connect to the Zimbra server. Email that you create while working offline is saved to your Outbox and is automatically sent when you connect to the Zimbra server.

**Note:** When you archive items either manually or using Outlook auto archive, the items are removed from the Zimbra server. Your archive PST file has the only copies of these archived items.

**Working with Mail in Outlook**

This section covers the differences between the Zimbra Web Client and using ZCO, including ZCS mail quota, Zimbra tags and Outlook categories, personas, and filter rules.
ZCS mail quota

Zimbra users can store email messages on the Zimbra server up to the quota set for their mailbox. Email messages, attachments to messages, address books, calendars, tasks, including those items that are in your Trash folder contribute to your used quota. When your quota is reached, email messages sent to you are rejected.

You can check your ZCS Mailbox Quota from Outlook. Go to Tools>Mailbox Quota to see your total quota and your used quota.

To regain storage space, you can delete email messages, and old calendar appointments, and archive messages in Outlook. Remember to empty you trash after you delete items to update your storage space.

You can also detach email attachments and save them to your computer to free up storage space. The attachment file is deleted from your account on the server.

You can check for the most recent total quota and used quota by clicking Refresh.

Zimbra tags and Outlook categories

Tags are your personal classification system for email messages, contacts, tasks, and appointments. Using tags is an aid for finding items. Some of the advantages of tags include:

- You can sort email using tags.
- You can search for a tag and all messages with that tag will be displayed, no matter what folder they are in.
- You can apply multiple tags to the same email message and contacts.

Zimbra tags are synchronized with Outlook categories.

To browse your email, contacts, tasks, and appointments by category, go to your Zimbra mail folder in the Navigation pane, and select Search Folders>Categorized Mail. The mail is displayed grouped by category in the Content pane.
**Personas**

A Zimbra persona allows you to create a separate email identity to manage different types of email. For example, you can create a business persona for your business email and a personal persona for your personal email. By using a persona, you can specify a **From** address and/or a **Reply To** address for emails sent using that persona.

You can view, add, edit, and delete your Zimbra Personas from Outlook. If you previously created personas using the Zimbra Web Client (ZWC), the personas will also exist in Outlook. The Personas dialog is located under **Tools>Options**. In the Options dialog, select the **Personas** tab.
Your personas are listed in the Account Name/Email Address field. Selecting a persona displays the details of the persona in the Persona Settings area. You can quickly and easily edit your persona details in this area.

In this example, there are two personas for this Zimbra ZDB profile. The first is the DEFAULT persona, which cannot be modified except for the name in the From field. This persona uses the email address configured for the account. The second persona is a Training persona. All outgoing mail sent using this persona appears to be sent from the training address that Joe Smith manages. Replies to emails sent from the Training persona are sent from the sales email address in the Reply-to field. Using these two personas, Joe Smith can manage two email addresses from a single Zimbra account.

**To add a persona**

1. In **Tools**>**Options**, click **Add**. An Add New Persona dialog displays.
2. Enter the name for your new persona. Click OK.

3. Edit the details of the new persona in the Personas Settings area.
   - **From.** The name and email you provide are displayed in the From field of outgoing emails sent using this persona. For example, emails sent from a business persona might be sent by Christopher Smith, while emails sent from a personal persona might be sent by Chris.
   - **Reply-to.** The name and email you provide are displayed in the Reply-to field of outgoing emails sent using this persona. Replies sent to these emails will be automatically directed to the Reply-to address. For example, emails sent from a business persona might have a Reply-to address of csmith@work.com, while emails sent from a personal persona might have a Reply-to email address of chris9978@yahoo.com.

4. Click Apply to save your changes.

**To set a persona as a default**

If you want to use this persona as your default Outlook identity, go to Tools>Account Settings. The personas are listed. Select the address and click Set as Default. You can only have one default Outlook identity.

**To delete a persona**

1. Select the persona you want to delete.

2. Click Delete.

The persona is deleted.

**Note:** Personas cannot be recovered or restored once your changes are applied. To recover a deleted persona before changes are applied, click Cancel.
Filter rules

Zimbra Mail Filters allow you to define rules to manage incoming email. Filtering applies a set of rules to incoming email and then executes a specified action. You can filter your incoming email messages to:

- Sort them into folders
- Automatically tag them
- Forward them
- Discard them

You can create, edit, and view your Zimbra Mail Filters in Outlook, using the Zimbra Server Rules tool. This tool is located under Tools>Zimbra Server Rules.

If your account already has Filter Rules set up, they are displayed. Below are descriptions of the Rules buttons and fields.

- **New Rule**. This creates a new rule that you can edit in the Rules Wizard dialog.

- **Change Rule**. This opens the highlighted rule for editing in the Rules Wizard dialog.
- **Copy Rule**. This creates a copy of the highlighted rule. This is useful if you want to create several rules and then change some in each rule. When you copy a rule, you delegate a new name for the copied rule.

- **Delete Rule**. This deletes a highlighted rule.

- **Move Up**. This moves the highlighted rule up in the rule list.

- **Move Down**. This moves the highlighted rule down in the rule list.

**Note:** The filters are applied in the order they are listed on the Mail Filter Rules list. Within each filter, the conditions are used to test each mail message. If the message meets the conditions collectively (using the Any or All designation as specified in the filter rule), it is considered a match. The order of the conditions within each filter is not important. If the message matches the conditions, all actions associated with that filter rule are applied, in the order in which they appear in the filter.

- **Rule field**. This area displays all rules in order, and whether they are active. Unchecking the box will deactivate the rule.

- **Rule Description field**. This area displays the details of the highlighted rule. When a message arrives, the conditions listed after *Apply this rule after the message arrives* are tested for. If the conditions match the actions listed after *Apply this rule after the message arrives* are then applied.

- **Apply**. This saves changes to your rule.

- **Cancel**. This exits Zimbra Server Rules without saving your changes.

**To create a new filter rule**

1. Click **New Rule**. The Rule Wizard dialog displays.
2. Select the conditions for your new rule from those listed in the Step 1: Select Condition field. As you select the conditions, they display in the Step 2: Edit the Rule Description field.
3. Click on the description of a condition in the **Step: 2 Edit the Rule Description** field. When you click a description, a new dialog displays allowing you to create more specific conditions.

   For example, clicking **with specific words in the subject** displays a Search Text dialog. You specify the words for which to search.

   ![Search Text](image)

   Edit each condition you add. When you finish editing your rule descriptions, click **Next** in the Rules Wizard dialog.
4. Select the actions you want to apply to the messages matching your rule from the actions listed in the **Step 1: Select action(s)** field. As you select the actions, they display in the **Step 2: Edit the Rule Description** field.

5. Click on the description of the action in the **Step 2 Edit the Rule Description** field. Edit each action you add. When you finish editing your actions, click **Next**.

6. Select exceptions you want to apply. As you select the exceptions, they display in the **Step 2: Edit the Rule Description** field.
7. Click on the description of the exception in the **Step: 2 Edit the Rule Description** field. When you click a description, a new dialog displays allowing you to create more specific conditions. Edit each exception you add. When you finish editing your exceptions, click **Next**.

8. Type the name of your new rule in the **Step 1: Specify a name for this rule** field.
9. Select whether to apply the rule to messages that meet **Any condition** or **All conditions**. If you want to check messages that match this rule against your other rules, unselect **Do not process additional filter rules**.

10. Review your rule description. To make changes, click **Back**. If your rule description is correct, click **Finish**.

Your new rule displays in the Rule list.

**To edit a filter rule**

1. Click **Change Rule**. The Rules Wizard dialog displays.

2. Use **Next** to find the condition, action, exception, or other detail you want to edit.

3. When you finish editing the rule, click **Finish** to exit the Rules Wizard and save your changes.
Using Zimbra Out of Office Assistant

You can set up a Zimbra’s Out of Office Assistant to send an automatic response to people who send you messages when you are out of the office. That message is sent to each recipient only once, regardless of how many messages that person sends you during this period of time.

To set up an out of office message

1. Click **Tools>Out of Office Assistant.**

2. In the dialog that opens, select **I am currently Out of the Office.**

3. In the text box, type the message to be sent, such as “I am on vacation from June 1 to June 6 and will not be checking for messages.”

4. Set the start and end dates for using this message.

5. Click **OK.** The away message starts on the date you specified.

Sharing your Folders

You can share your mail folders, calendars, contacts, and tasks. Sharing your Zimbra items lets you collaborate with others, letting them make changes to or just view the item details.

In order to share these items, you must have the Zimbra sharing add-in enabled. Zimbra automatically checks if this add-in is enabled when you first start Outlook. If it is not enabled, an alert message asks if you want to enable it. To enable this add-in at a later date, go to **Help>Disabled Items.** Select the Zimbra sharing add-in and click **Enable.**

Internal, external, and public shares

When you share your folder, you identify whether to share your folder internally, externally, or to create a public share.

- **Internal share.** Creating an internal share allows Zimbra users or groups listed in the Global Address List (GAL) to view your folder. You select the types of privileges to grant to internal users.

- **External share.** Creating an external share allows you to specify a user to view your folder using their email address and a password that you assign. They cannot make any changes to the information they view.

- **Public shares.** Creating a public share allows anyone to view your folder using the URL of the folder. They cannot make any changes to the information they view.

**Note:** Mail folders are only available to share internally. You cannot create an external or public share for a mail folder.
Selecting roles and access privileges

Roles are preset combinations of access privileges. The access privileges are defined as follows:

- **Read.** View items in the folder.
- **Edit.** Edit the content of the folder.
- **Create.** Add items to the folder.
- **Delete.** Delete items from the folder.
- **Act on workflow.** Respond to requests.
- **Administer folder.** Modify the permissions of the folder.

The following are the roles that can be granted to a user:

- **Administrator (Read, Edit, Create, Delete, Act on workflow, Administer folder).** The grantee has the same access to the folder as the owner. They can create new items in the folder, read and edit the content of the folder, administer the folder, act on workflow items, and delete items from the folder.

- **Delegate (Read, Edit, Create, Delete, Act on workflow).** The grantee can create new items in the folder, read and edit the contents in the folder, act on workflow items, and delete items from the folder.

- **Reviewer (Read).** The grantee can read the content of the folder. This is the default.

*Note:* All external and public shares are assigned the role of Reviewer. This cannot be changed.

Sharing multiple folders using parent permissions

The grantees and access privileges assigned to a folder only apply to that folder, and not to any folders stored inside of it. The Inherit permissions from parent option in the Sharing tab allows you to apply the same grantees and access privileges as the folder it is stored in. This option allows you to quickly assign grantees and access privileges to multiple folders without setting up individual shares for each one.

To share a folder with another Zimbra user

Follow these steps to share a folder with another Zimbra user:

1. Right-click on the folder to share and select Properties and go to the Sharing tab.
2. On the Sharing tab, click **Add**.

3. Select **Internal**. Click **OK**.
4. Search for and select the name to whom you want to delegate access. Click **OK** or double click the name to add it. The name displays in the Properties dialog.

   **Note:** Shares are only created for one person at a time. To share with more than one person, repeat steps 3 through 8.
5. Select the role that defines the access privileges, using the **Permission Level drop-down** menu.

6. Click **Apply**. A Send/Receive dialog displays, synchronizing your new Sharing list and access privileges to the Zimbra server. If you wish to add other users to the Sharing list, repeat steps 3 through 8.

You have now finished sharing a folder with another Zimbra user. It is recommended that you notify the person who now has access to your folder. (For example, “I have just shared one of my folders with you. To access this folder, go to **File>Open>Other User’s Mailbox**, and select my name from the address book. My folder will be added to your folders list.”)

**To share a folder with an external user**

Follow these steps to share a folder with an external user:

1. Right-click on the folder to share and select **Properties**. The folder properties displays.
2. Go to the Sharing tab.
3. On the Sharing tab, click **Add**. The Sharing Settings dialog displays.

4. Select **External**. Email Address and Password fields displays.
5. Type the email address of the external user to share the folder with in the **Email Address** field. Type a password in the **Password** field. This is the password they must use to access the folder you are sharing with them. Click **OK** when done. The email address of the external user is listed in the Sharing tab. The permission level is set to Reviewer. This cannot be changed.
6. Click **Apply**. A Send/Receive dialog displays, synchronizing your new Sharing list and access privileges to the Zimbra server. If you wish to add other users to the Sharing list, repeat steps 3 through 8.

You have now finished sharing a folder with an external user. It is recommended that you notify the person who now has access to your folder, letting them know the URL of the folder and their login information.

In order to access this folder, the external user must go to the folder’s URL using a Web browser. The URL is your mail server’s address, followed by `/home/username/folder`. For example, if your mail server is **https://mail.example.com/**, your username is **Joe**, and you have just shared your **Tasks** folder, the URL for your shared folder would be **https://mail.example.com/home/Joe/Tasks**. The external user must access this folder using a Web browser. When they follow the URL to your shared folder, they will be prompted for their email address and the password that you assigned to them.
To create a public share

Follow these steps to create a public share:

1. Right-click on the folder to share and select **Properties**. The folder properties displays.

2. Go to the Sharing tab.
3. On the Sharing tab, click **Add**. The Sharing Settings dialog displays.

4. Select **Public**.
5. Click **OK**. Public is listed in the Sharing tab. The permission level is set to Reviewer. This cannot be changed.
6. Click OK.

You have now finished creating a public share. In order to access this public share, users must go to the folder’s URL using a Web browser. The URL is your mail server’s address, followed by /home/username/folder. For example, if your mail server is https://mail.example.com/, your username is Joe, and you have just publicly shared your Tasks folder, the URL for your shared folder would be https://mail.example.com/home/Joe/Tasks.

Changing or revoking access

You can view access privileges for folders, and you can change roles and delete access.

1. Right-click on the folder that is shared and select Properties.

2. Click the Sharing tab to see who has been given permission to access the folder.
3. To edit the permissions, select the name and change the permission levels. To cancel the access, select the name and click **Remove**.

The next time the grantee syncs with the Zimbra server, the shared folder information is updated. If you deleted access, the folder is removed when the grantee syncs. If you deleted an external or public share, the grantee cannot access the folder.

**Mounting shared folders**

When someone tells you that you have been granted access to someone’s folder, you access the folder as follows:

1. On the Outlook menu bar, go to **File>Open>Other User’s Mailbox**. The address book dialog opens with the Global Address List displayed.

2. Browse for and select the name of the person who has given you access, or enter their email address. Click **OK**. The shared folders are added to the bottom of your Folders list. To see all folders in the mailbox that are shared, view the Folder List in the Navigation pane.

Depending on the permission granted, you may be able to move files to other folders, delete files, and add new files. When you synchronize, the changes are forwarded to the Zimbra server. The next time grantors sync with the Zimbra server, their Outlook folders are updated to reflect changes you made to their folders.

**Features Differences when Using Outlook**

ZCO synchronizes email messages, folders including the Chats folder, tags, contacts, personal distribution lists, personal calendars, appointment reminders, and tasks with Outlook. If you previously used the Zimbra Web Client, note that the following does not work in Outlook.

- Outlook Notes and Journal are not synchronized with the Zimbra server.
- Out-of-office alerts created in Outlook do not work. You can log on to the Zimbra Web Client to set up and turn off your Out-of-Office alerts.
- Search Folders created in the Zimbra Web Client do not synchronize with Outlook.
- Zimbra Collaboration Suite created Zimlets™ as a mechanism to integrate ZCS with different third-party applications to enhance the user experience from the Zimbra Web Client. Zimlets are only available from the Zimbra Web Client.
- IM (Beta) is only available from the Zimbra Web Client. The chat logs of IM Beta are stored in the Chats folder. The Chats folder is synchronized with Outlook.